# Copyright (C) 2018 underdev-requirements # This file is distributed under the same license as the underdev-requirements package. msgid "" msgstr "" "Project-Id-Version: underdev-requirements\n" "MIME-Version: 1.0\n" "Content-Type: text/plain; charset=UTF-8\n" "Content-Transfer-Encoding: 8bit\n" "X-Poedit-Basepath: ..\n" "X-Poedit-KeywordsList: __;_e;_ex:1,2c;_n:1,2;_n_noop:1,2;_nx:1,2,4c;_nx_noop:1,2,3c;_x:1,2c;esc_attr__;esc_attr_e;esc_attr_x:1,2c;esc_html__;esc_html_e;esc_html_x:1,2c\n" "X-Poedit-SearchPath-0: .\n" "X-Poedit-SearchPathExcluded-0: *.js\n" "X-Poedit-SourceCharset: UTF-8\n" "Plural-Forms: nplurals=2; plural=(n != 1);\n" #: ../underDEV_Requirements.php:129 msgid "%s cannot be activated because it requires:" msgstr "" #: ../underDEV_Requirements.php:156 msgid "Minimum required version of PHP is %s. Your version is %s" msgstr "" #: ../underDEV_Requirements.php:179 msgid "PHP extension: %s" msgid_plural "PHP extensions: %s" msgstr[0] "" msgstr[1] "" #: ../underDEV_Requirements.php:196 msgid "Minimum required version of WordPress is %s. Your version is %s" msgstr "" #: ../underDEV_Requirements.php:224 msgid "Required plugin: %s" msgstr "" #: ../underDEV_Requirements.php:226 msgid "Minimum required version of %s plugin is %s. Your version is %s" msgstr "" #: ../underDEV_Requirements.php:244 msgid "Required theme: %s" msgstr "" #: ../underDEV_Requirements.php:267 msgid "Unable to register the following function because it already exists: %s" msgid_plural "Unable to register the following functions because they already exist: %s" msgstr[0] "" msgstr[1] "" #: ../underDEV_Requirements.php:293 msgid "Unable to register the following class because it already exists: %s" msgid_plural "Unable to register the following classes because they already exist: %s" msgstr[0] "" msgstr[1] ""
Parse error: syntax error, unexpected '<', expecting end of file in /home/kalachea/public_html/wp-content/plugins/js_composer/include/params/gutenberg/class-gutenberg-param.php on line 297